[EventCalendar] upgrade problem

Joan Herron joan at characterdriven.com
Sat Feb 11 06:58:07 UTC 2006


I upgraded to WordPress 2.0.1 and am now getting this error on EventCalendar
tab:
 
" Cannot load eventcalendar3.php. "
 
I've tried everything I can to figure this out but wonder if it's an upgrade
issue or ?
 
Thanks for any help,
 
Joan
 

 <mailto:joan at characterdriven.com> 

 <http://charcterdriven.com/> 

 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://penguin.firetree.net/pipermail/eventcalendar/attachments/20060210/ff8cd6b1/attachment-0001.htm


More information about the EventCalendar mailing list